Article: Q93518
Product(s): Microsoft Mail For Appletalk Networks
Version(s): WINDOWS:3.1,3.1a,3.1c,3.1d
Operating System(s):
Keyword(s):
Last Modified: 09-NOV-1999
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The information in this article applies to:
- Microsoft Mail for AppleTalk Networks, versions 3.1, 3.1a, 3.1c, 3.1d
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SYMPTOMS
========
The first time you start a version 3.1 Microsoft Mail for AppleTalk Networks
client after installation, you may experience conflicts between Microsoft Mail
and GraceLan network management software. The workstation will usually crash
during the restart (reboot) process.
CAUSE
=====
This problem is a result of conflicts between GraceLan network management
software and Microsoft Mail software.
RESOLUTION
==========
To resolve this problem, ensure that GraceLan is not installed the first time
you restart the computer after installing Microsoft Mail. Remove GraceLan from
the system folder for the Mail installation and the next reboot of the
computer.
After you have confirmed the Mail workstation is functioning correctly, you can
return GraceLan to the system folder without problem.
STATUS
======
Microsoft has confirmed this to be a problem in GraceLan Network Management
software. We are researching this problem and will post new information here in
the Microsoft Knowledge Base as it becomes available.
Additional query words: 3.10 MAC 3rdParty graceland init
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Keywords :
Technology : kbMailSearch kbZNotKeyword3 kbMailATN310 kbMailATN310a kbMailATN310c kbMailATN310d
Version : WINDOWS:3.1,3.1a,3.1c,3.1d
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