Article: Q124295
Product(s): Microsoft Windows NT
Version(s):
Operating System(s):
Keyword(s):
Last Modified: 08-AUG-2001
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The information in this article applies to:
- Microsoft Windows NT Workstation version 3.5
- Microsoft Windows NT Server version 3.5
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SYMPTOMS
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When you install Windows NT on an IBM PS/2 model 56 8556, the system may stop
responding (hang).
CAUSE
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This problem occurs when your computer is using older IBM PS/2 system software.
The IBM PS/2 model 56 8556 shipped with system software that used $BOOT.IML and
$0000000.IML. These files reside in the system partition (IBM's equivalent to a
flash BIOS). The file dates are 12/10/91 and 12/7/91, respectively.
RESOLUTION
==========
To correct this problem, upgrade to the latest system software, or use files
dated 6/10/93 or later. For additional information, contact IBM Technical
Support at (800) 772-2227.
The PS/2 computer discussed here is manufactured by IBM Corporation, a vendor
independent of Microsoft; we make no warranty, implied or otherwise, regarding
this product's performance or reliability.
Additional query words: prodnt lock up
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Keywords :
Technology : kbWinNTsearch kbWinNTWsearch kbWinNT350search kbWinNTW350 kbWinNTW350search kbWinNTSsearch kbWinNTS350 kbWinNTS350search
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