Article: Q139856
Product(s): Microsoft Exchange
Version(s): 4.0 5.0
Operating System(s):
Keyword(s): kbenv kbprint kbPrinting
Last Modified: 07-SEP-2001
-------------------------------------------------------------------------------
The information in this article applies to:
- Microsoft Exchange Windows 3.x client, versions 4.0, 5.0
- Microsoft Exchange Windows NT client, versions 4.0, 5.0
- Microsoft Exchange Windows 95/98 client, versions 4.0, 5.0
-------------------------------------------------------------------------------
SYMPTOMS
========
When you select multiple attachments and you choose Open File (by selecting the
attachments, right-clicking the selection, then choosing Open File) or Print,
only the first attachment will be opened or printed.
CAUSE
=====
This is by product design.
======================================================================
Keywords : kbenv kbprint kbPrinting
Technology : kbExchangeSearch kbExchange500 kbExchange400 kbExchangeClientSearch kbZNotKeyword kbZNotKeyword2 kbZNotKeyword3 kbExchange400NT kbExchange500NT kbExchange400Win95 kbExchange500Win95
Version : 4.0 5.0
=============================================================================