Article: Q157428
Product(s): Microsoft Exchange
Version(s): WINDOWS:4.0
Operating System(s):
Keyword(s): kberrmsg kbusage
Last Modified: 08-APR-1999
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The information in this article applies to:
- Microsoft Exchange Windows 3.x client, version 4.0
- Microsoft Exchange Windows 95/98 client, version 4.0
- Microsoft Exchange Windows NT client, version 4.0
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SYMPTOMS
========
When you try to invoke Help from the Microsoft Exchange client, the following
error message may be displayed:
Cannot open Help file
CAUSE
=====
This error occurs either because a minimum install of the Microsoft Exchange
client was done (this does not install help files), or because the Exchng.hlp
file has been deleted from the system.
RESOLUTION
==========
To get the help files, re-install the Microsoft Exchange client and select to
install the help files.
MORE INFORMATION
================
This behavior is by product design.
Additional query words:
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Keywords : kberrmsg kbusage
Technology : kbExchangeSearch kbExchange400 kbExchangeClientSearch kbZNotKeyword kbZNotKeyword2 kbZNotKeyword3 kbExchange400NT kbExchange400Win95
Version : WINDOWS:4.0
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