Article: Q165661
Product(s): Microsoft Exchange
Version(s): WinNT:5.0
Operating System(s):
Keyword(s): kberrmsg kbusage
Last Modified: 18-APR-1999
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The information in this article applies to:
- Microsoft Exchange Server, version 5.0
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SYMPTOMS
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When you try to access your Microsoft Exchange Server mailbox using an Internet
browser, the following error message may appear:
Failed to get Inbox.
CAUSE
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This could happen if your mailbox object has not been fully replicated to the
computer running Exchange Server that validates the logon process.
RESOLUTION
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To resolve this problem:
- Allow enough time for full directory replication and try logging on again.
Additional query words: XADM
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Keywords : kberrmsg kbusage
Technology : kbExchangeSearch kbExchange500 kbZNotKeyword2
Version : WinNT:5.0
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