Article: Q168608
Product(s): Microsoft Windows NT
Version(s): WinNT:4.0
Operating System(s):
Keyword(s): kb3rdparty
Last Modified: 10-AUG-2001
-------------------------------------------------------------------------------
The information in this article applies to:
- Microsoft Windows NT Server version 4.0
-------------------------------------------------------------------------------
SYMPTOMS
========
When you have Cheyenne Backup Agent for Open Files for Windows NT version 3.0
installed on a computer running Windows NT 4.0, the following blue screen error
message may be displayed:
STOP 0X0000001e(0xc0000005, 0x8010b1eb, 0x00000000, 0x00000000)
NOTE: The second parameter in parenthesis is specific to your computer
configurations and may be different.
CAUSE
=====
This problem is caused by the Cheyenne Backup Agent for Open Files driver
Ofant.sys.
RESOLUTION
==========
Remove Cheyenne's Open Files Agent version 3.0 from you Windows NT 4.0
installation or contact Cheyenne for a newer version of this product.
The third-party products discussed here are manufactured by vendors independent
of Microsoft; we make no warranty, implied or otherwise, regarding these
products performance or reliability.
======================================================================
Keywords : kb3rdparty
Technology : kbWinNTsearch kbWinNT400search kbWinNTSsearch kbWinNTS400search kbWinNTS400
Version : WinNT:4.0
Hardware : ALPHA x86
Issue type : kbprb kbinfo
=============================================================================