Article: Q173217
Product(s): Microsoft Exchange
Version(s): WINDOWS:4.0,5.0
Operating System(s):
Keyword(s):
Last Modified: 09-JAN-2000
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The information in this article applies to:
- Microsoft Exchange Windows NT client, versions 4.0, 5.0
- Microsoft Exchange Windows 95/98 client, versions 4.0, 5.0
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SYMPTOMS
========
When you try to send an e-mail message by copying or placing the message in the
Outbox, the message may not be sent.
CAUSE
=====
This issue can occur for either of the following reasons:
- You moved or copied the newly created e-mail message to the Outbox
- You edited the e-mail message while it was in the Outbox
RESOLUTION
==========
To resolve this issue, resend the message. To resend the message, follow these
steps:
1. In Microsoft Exchange, select the Outbox folder, and then double-click the
e-mail message you want to send to open it.
2. Select Send from the File menu.
MORE INFORMATION
================
When you choose Send while creating a message, the e-mail message is
automatically placed in the Outbox. Also, the subject of the e-mail message is
displayed in italic text in the Outbox.
Additional query words:
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Keywords :
Technology : kbExchangeSearch kbExchangeClientSearch kbZNotKeyword kbZNotKeyword2 kbZNotKeyword3 kbExchange400NT kbExchange500NT kbExchange400Win95 kbExchange500Win95
Version : WINDOWS:4.0,5.0
Issue type : kbprb
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