Article: Q198580
Product(s): Microsoft Exchange
Version(s): WINDOWS:4.0,5.0,8.0,8.01,8.02,8.03,8.5
Operating System(s):
Keyword(s):
Last Modified: 06-JAN-2001
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The information in this article applies to:
- Microsoft Exchange Windows 95/98 client, versions 4.0, 5.0
- Microsoft Exchange Windows NT client, versions 4.0, 5.0
- Microsoft Outlook 97, versions 8.0, 8.01, 8.02, 8.03, used with:
- the operating system: Microsoft Windows 98
- the operating system: Microsoft Windows 95
- Microsoft Outlook 98, version 8.5, used with:
- the operating system: Microsoft Windows 98
- the operating system: Microsoft Windows 95
- Microsoft Outlook 97, versions 8.0, 8.01, 8.02, 8.03, used with:
- the operating system: Microsoft Windows NT
- Microsoft Outlook 98, version 8.5, used with:
- the operating system: Microsoft Windows NT
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SYMPTOMS
========
You may receive the following error when using Microsoft Importer for Lotus
Notes Mail (mmail.exe):
80001302
CAUSE
=====
This error occurs any time the Importer receives a message with Japanese
characters in it.
MORE INFORMATION
================
The Microsoft Importer for Lotus Notes Mail does not include multi-lingual
support. This functionality is slated to be included in a future release.
Additional query words:
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Keywords :
Technology : kbOutlookSearch kbExchangeSearch kbExchangeClientSearch kbZNotKeyword kbZNotKeyword2 kbOutlook97Search kbZNotKeyword3
Version : WINDOWS:4.0,5.0,8.0,8.01,8.02,8.03,8.5
Issue type : kbprb
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