Article: Q224964
Product(s): Microsoft Windows NT
Version(s): winnt:4.0,4.0 SP4
Operating System(s):
Keyword(s): kb3rdparty
Last Modified: 10-AUG-2001
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The information in this article applies to:
- Microsoft Windows NT Server versions 4.0, 4.0 SP4
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SYMPTOMS
========
When you use Windows NT 4.0 Service Pack 4 with St. Bernard Open File Manager
(OFM) and McAfee NetShield, your computer may stop responding (hang).
CAUSE
=====
This behavior occurs because there are compatibility issues between St. Bernard
OFM System Component and McAfee NetShield 4.0.3.
RESOLUTION
==========
To work around this issue, use the appropriate method:
- Uninstall McAfee NetShield and St. Bernard OFM.
- Refer to the St. Bernard Web site for updated information about this issue
at:
http://stbernard.com/techbulletin.html
The third-party products discussed in this article are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise, regarding
these products' performance or reliability.
Additional query words:
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Keywords : kb3rdparty
Technology : kbWinNTsearch kbWinNT400search kbWinNTSsearch kbWinNTS400sp4 kbWinNTS400search kbWinNTS400
Version : winnt:4.0,4.0 SP4
Issue type : kbprb
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