Article: Q225109
Product(s): Microsoft Windows NT
Version(s): winnt:4.0,4.0 SP4
Operating System(s):
Keyword(s): kbenv kbnetwork
Last Modified: 10-AUG-2001
-------------------------------------------------------------------------------
The information in this article applies to:
- Microsoft Windows NT Server versions 4.0, 4.0 SP4, used with:
- Microsoft Internet Explorer version 5 for Windows NT 4.0
-------------------------------------------------------------------------------
SYMPTOMS
========
When you use the Remote Access Service (RAS) with Internet Explorer 5 on a
computer running Windows NT 4.0, the Rasmon connection icon may not be displayed
on the taskbar.
CAUSE
=====
This issue can occur if you start the RAS connection using Internet Explorer 5.
RESOLUTION
==========
To resolve this issue, use a phonebook entry to start the RAS connection or
click Start, click Run, type "rasmon" (without the quotation marks) in the Open
box, and then click OK.
STATUS
======
Microsoft has confirmed this to be a bug in the Microsoft products listed at the
beginning of this article.
Additional query words:
======================================================================
Keywords : kbenv kbnetwork
Technology : kbWinNTsearch kbWinNTSsearch
Version : winnt:4.0,4.0 SP4
Issue type : kbprb
Solution Type : kbnofix
=============================================================================