Article: Q227034
Product(s): Microsoft Systems Management Server
Version(s): winnt:2.0
Operating System(s):
Keyword(s): kbsms kbsms200 kbsms200bug kbAdvertisement kbSoftwareDist
Last Modified: 27-OCT-2000
-------------------------------------------------------------------------------
The information in this article applies to:
- Microsoft Systems Management Server version 2.0
-------------------------------------------------------------------------------
SYMPTOMS
========
When you try to run an advertised program, you may receive the following error
message:
Unable to connect to server. You will not be able to run or schedule
programs.
CAUSE
=====
The *.pkg file for the package may be missing from the Client Access Point (CAP)
Pkginfo.Box folder.
STATUS
======
Microsoft has confirmed this to be a problem in the Microsoft products that are
listed at the beginning of this article.
Additional query words: prodsms
======================================================================
Keywords : kbsms kbsms200 kbsms200bug kbAdvertisement kbSoftwareDist
Technology : kbSMSSearch kbSMS200
Version : winnt:2.0
Issue type : kbbug
=============================================================================