Q246886: Zone Msg: We Have Paused Your Connection to the Zone…

Article: Q246886
Product(s): Microsoft Home Games
Version(s): 
Operating System(s): 
Keyword(s): kberrmsg kbimu msgamekbfaq
Last Modified: 30-MAY-2002

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The information in this article applies to:

- Microsoft Zone.com 
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SYMPTOMS
========

When you play a Premium or Retail game on the Zone, the following message is
displayed after you exit the game and return to the Zone.

  We have paused your connection to the Zone while you were playing.

  Press the 'Resume' button to return to the Zone.

CAUSE
=====

The Zone pauses your connection to the Zone to reserve network bandwidth for
your multiplayer game.

When your Zone connection is paused:

- The Zone's Advertising banners are paused.

- ZoneFriends is placed in a Do Not Disturb mode.

- Any chat in the Zone's game room is paused.

NOTE: If you receive this message when you try to start a game or before you exit
from a game, then either the game did not launch or it crashed. Please contact
the game manufacturer for troubleshooting assistance.

RESOLUTION
==========

To restore all of these services and continue to use the Zone, click Resume.

NOTE: Microsoft recommends that you do not click Resume until you quit the game
you are playing.

Additional query words: 1.00 msgame msngz igz disconnect

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Keywords          : kberrmsg kbimu msgame kbfaq
Technology        : kbGamesSearch kbMSNSearch kbZone
Version           : :
Issue type        : kbinfo

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