Article: Q250889
Product(s): Microsoft Windows NT
Version(s): winnt:4.0
Operating System(s):
Keyword(s): kb3rdparty kbenv
Last Modified: 10-AUG-2001
-------------------------------------------------------------------------------
The information in this article applies to:
- Microsoft Windows NT Server version 4.0
- Microsoft Windows NT Server, Enterprise Edition version 4.0
-------------------------------------------------------------------------------
SYMPTOMS
========
When you are using your multiprocessor Windows NT 4.0-based computer, it may
stop responding (hang) with your system resources locked by the Symevent.sys
filter driver.
CAUSE
=====
This issue can occur if you are running Symantec Norton Utilities version 2.0
(Unerase.exe). The Symevent.sys filter driver is part of this program.
RESOLUTION
==========
To resolve this issue, contact Symantec to inquire about the availability of a
fix for this issue.
MORE INFORMATION
================
The third-party products discussed in this article are manufactured by vendors
independent of Microsoft; we make no warranty, implied or otherwise, regarding
these products' performance or reliability.
Additional query words:
======================================================================
Keywords : kb3rdparty kbenv
Technology : kbWinNTsearch kbWinNT400search kbWinNTSsearch kbWinNTSEntSearch kbWinNTSEnt400 kbWinNTS400search kbWinNTS400
Version : winnt:4.0
Issue type : kbprb
=============================================================================