Article: Q255928
Product(s): Microsoft Windows NT
Version(s): winnt:4.0
Operating System(s):
Keyword(s): kb3rdparty kberrmsg
Last Modified: 08-AUG-2001
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The information in this article applies to:
- Microsoft Windows NT Server version 4.0
- Microsoft Windows NT Workstation version 4.0
- Microsoft Windows NT Server version 4.0, Terminal Server Edition
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SYMPTOMS
========
After you install a Symantec Norton AntiVirus updated driver, you may receive
any of the following error messages on a blue screen:
0000001e : c0000005 00000085 00000000 00000085
0000001e : c0000005 f1145494 00000000 0000013c
Note that the parameters in the error message may vary.
CAUSE
=====
This behavior can occur if you install an updated driver with the following time
stamp:
File name Time stamp
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Navex15.sys Mon Feb 14 15:22:04 2000
RESOLUTION
==========
Symantec recommends that you revert to an earlier version of the driver or
install a later version from Symantec.
Additional query words:
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Keywords : kb3rdparty kberrmsg
Technology : kbWinNTsearch kbWinNTWsearch kbWinNTW400 kbWinNTW400search kbWinNT400search kbWinNTSsearch kbWinNTS400search kbWinNTS400 kbNTTermServ400 kbNTTermServSearch
Version : winnt:4.0
Issue type : kbprb
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